«

»

Jul 15

Avast Software revela vulnerabilidad en usuarios de Adobe Reader

En una nota anterior titulada PDF no es igual a Adobe Reader, mostré algunas de las falencias de seguridad que tiene el lector de PDF de Adobe, el cual lamentablemente se usa en bastantes computadores debido al desconocimiento de los usuarios, ya que al venir muchas veces preinstalado o al no conocer otras alternativas, se queda en los equipos como una amenaza latente de ataques e infección de virus.

En un reciente estudio de la compañía de antivirus Avast, revelo que seis de cada 10 personas son susceptibles o vulnerables a ataques a causa de tener versiones desactualizadas de Adobe Reader, lo que incrementaría aun más el peligro de ataques por parte de hackers/crackers.

Si bien la seguridad es mejor en las versiones más actuales de Adobe Reader (versión X), aun mucha gente sigue con versiones antiguas en donde por ejemplo un 35% usa la versión 9 y un 14% sigue con la versión 8, ni que decir de aquellos que están con versiones más antiguas.

usuarios adobe reader

Estas cifras preocupan ya que este lector de PDF tiene una gran cuota de mercado, que según datos de Avast Software, seria cercano al 80% en tanto lectores bastantes más seguros y livianos como el Foxit Reader tienen solo un 4,8% de usuarios.

Deja un comentario

Tu dirección de correo electrónico no será publicada. Los campos obligatorios están marcados con *

Puedes utilizar las siguientes etiquetas y atributos HTML: <a href="" title=""> <abbr title=""> <acronym title=""> <b> <blockquote cite=""> <cite> <code> <del datetime=""> <em> <i> <q cite=""> <s> <strike> <strong>